<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Quinté + Jeudi 7 février - Vincennes</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Christian BOUVIER -- un incendie, un accident, un radar...appelez notre numéro URGENCES 24H/24, 7J/7: 0950.21.90.20" />
<meta name="keywords" content="radio,Lyon,info,économie,actualité,informations,entreprises,émission,podcast,business,cluster,métropole,station,généraliste,éco,sport,société,culture" />
<meta name="description" content="Pronostic gratuit Jean-Marc Roffat   Quinté +&amp;nbsp;JEUDI 7 février 2019 – VINCENNES  &amp;nbsp;  Retrouvez mes commentaires télévisés en cliquant sur ce lien&amp;nbsp;..." />

<meta name="geo.position" content="45.7393848;4.8343693" />
<meta property="og:url" content="https://www.lyonpremiere.com/Quinte-Jeudi-7-fevrier-Vincennes_a20570.html" />
<meta property="og:image" content="https://www.lyonpremiere.com/photo/art/grande/30467766-29079645.jpg?v=1549472979" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Quinté + Jeudi 7 février - Vincennes" />
<meta property="og:description" content="Pronostic gratuit Jean-Marc Roffat Quinté +&amp;nbsp;JEUDI 7 février 2019 – VINCENNES &amp;nbsp; Retrouvez mes commentaires télévisés en cliquant sur ce lien&amp;nbsp;: https://www.facebook.com/profile.php?id=100018178546975 &amp;nbsp; 	 		 			6 Contrée d’Erable 			Première ou distancée 		 		 			15 BONNE..." />
<meta property="og:site_name" content="Lyon 1ère" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.lyonpremiere.com/photo/art/grande/30467766-29079645.jpg?v=1549472979" />
<meta property="twitter:title" content="Quinté + Jeudi 7 février - Vincennes" />
<meta property="twitter:description" content="Pronostic gratuit Jean-Marc Roffat Quinté +&amp;nbsp;JEUDI 7 février 2019 – VINCENNES &amp;nbsp; Retrouvez mes commentaires télévisés en cliquant sur ce lien&amp;nbsp;..." />
<meta property="fb:app_id" content="531481706897182" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1534773622" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1495557709" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1544005040" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1495557709" type="text/css" />
<link rel="stylesheet" href="/var/style/style.5724736.css?v=1522328069" type="text/css" />
<link rel="stylesheet" href="/var/style/style.5724741.css?v=1362327803" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Roboto|Open+Sans" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.lyonpremiere.com/Quinte-Jeudi-7-fevrier-Vincennes_a20570.html" />
<link rel="amphtml" href="https://www.lyonpremiere.com/Quinte-Jeudi-7-fevrier-Vincennes_a20570.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1364762045" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1364762045" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="UwNe0ENbZdNVwdfkomJMRSHI-B77uY-qLGitzjyq2r0" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '30467766'];

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_5724736 img, .mod_5724736 embed, .mod_5724736 table {
	 max-width: 1154px;
}

.mod_5724736 .mod_5724736_pub {
	 min-width: 1160px;
}

.mod_5724736 .mod_5724736_pub .cel1 {
	 padding: 0;
}

.mod_5724736 .photo.left .mod_5724736_pub, .mod_5724736 .photo.right .mod_5724736_pub {
	 min-width: 580px; margin: 15px 10px;
}

.mod_5724736 .photo.left .mod_5724736_pub {
	 margin-left: 0;
}

.mod_5724736 .photo.right .mod_5724736_pub {
	 margin-right: 0;
}

.mod_5724736 .para_29079645 .photo {
	 position: static;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-68400909-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep1 home">
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">

<!-- html 21433058 -->
	 <script src="//tag.aticdn.net/590055/smarttag.js"></script>
<div id="ecart_after_21433058" class="ecart_col130" style="display:none"><hr /></div>

<!-- html 23056562 -->
	 <html><head>

<script type="text/javascript">
window.cmpLang="fr";
window.cmpLang = {
     "fr": {
         "footerTitle": "Votre vie privÃ©e est importante pour nous",
         "footerLogoUrl": "",
         "footerDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et crÃ©er des expÃ©riences plus prÃ©cieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir Ã  l'utilisation de cette technologie ou gÃ©rer vos paramÃ¨tres pour contrÃ´ler entiÃ¨rement les informations collectÃ©es et traitÃ©es. Pour plus d'informations sur nos politiques de donnÃ©es, s'il vous plaÃ®t visitez notre DÃ©claration de confidentialitÃ©.",
         "footerManageBtnText": "GÃ©rer mes choix",
         "footerAcceptAllBtnText": "Accepter",
         "modalTitle": "Votre vie privÃ©e est importante pour nous",
         "modalDescription": "Nous et nos partenaires utilisons des cookies pour personnaliser votre contenu et crÃ©er des expÃ©riences plus prÃ©cieuses pour vous. Nous pouvons collecter des informations non sensibles sur votre utilisation. Vous pouvez consentir Ã  l'utilisation de cette technologie ou gÃ©rer vos paramÃ¨tres pour contrÃ´ler entiÃ¨rement les informations collectÃ©es et traitÃ©es. Pour plus d'informations sur nos politiques de donnÃ©es, s'il vous plaÃ®t visitez notre DÃ©claration de confidentialitÃ©.",
         "modalPurposeTitle": "Vous autorisez",
         "modalVendorTitle": "Pour les partenaires suivants",
         "modalSaveBtnText": "Sauvegarder",
         "modalAcceptAllBtnText": "Tout accepter",
         "modalRejectAllBtnText": "Tout rejeter"
     }
   }
</script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
<script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>

</head>
<body>

</body>
</html>
<div id="ecart_after_23056562" class="ecart_col130" style="display:none"><hr /></div>
<div id="mod_8543752" class="mod_8543752 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 8543921 -->
<div id="mod_8543921" class="mod_8543921 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.lyonpremiere.com/"><img src="/photo/titre_8543921.png?v=1495557387" alt="Lyon 1ère" title="Lyon 1ère" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- lien_perso 14302588 -->
<div id="mod_14302588" class="mod_14302588 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://lyonpremiere.info/direct/ecoutez-lyon-premiere.html" target="_blank"> Ecoutez le direct</a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- services_web2 14302590 -->
<div id="mod_14302590" class="mod_14302590 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/lyon1ere/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/facebook.png" alt="Facebook" title="Facebook" /></a>
						 <a href="https://www.facebook.com/lyon1ere/" target="_blank">Facebook</a>
					 </div>
					 <div class="lien">
						 <a href="https://twitter.com/Lyon1ere" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set1/twitter.png" alt="Twitter" title="Twitter" /></a>
						 <a href="https://twitter.com/Lyon1ere" target="_blank">Twitter</a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 10457360 -->
<div id="mod_10457360" class="mod_10457360 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Lyon 1ère</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.lyonpremiere.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.lyonpremiere.info/direct/ecoutez-lyon-premiere.html"><a href="http://www.lyonpremiere.info/direct/ecoutez-lyon-premiere.html"  target="_blank"> <span>
 Ecouter le direct
 </span>
</a></li>
 <li class="liens" data-link="rubrique,423671"><a href="/L-information_r6.html" > <span>
 L'information
 </span>
</a></li>
 <li class="liens" data-link="rubrique,423673"><a href="/Replay_r8.html" > <span>
 Replay
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="main_inner">

<div id="z_col0">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 10457359 -->
<div id="mod_10457359" class="mod_10457359 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.lyonpremiere.com">Lyon 1ère</a></div>
</div>
</div>
<div id="ecart_after_10457359" class="ecart_col0" style="display:none"><hr /></div>

<!-- html 14301840 -->
	 <script type="text/javascript" src="http://lyon1ere.goodbarber.com/apiv3/widget/1423131286/"></script>
</div>

<!-- titre 5724732 -->
<div id="mod_5724732" class="mod_5724732 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.lyonpremiere.com/"><img src="/photo/titre_5724732.png?v=1495475104" alt="Lyon 1ère" title="Lyon 1ère" class="image"/></a></div>
</div></div>
<div id="ecart_after_5724732" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 5724765 -->
<div id="ecart_before_5724765" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5724765" class="mod_5724765 wm-module fullbackground "><hr /></div>
<div id="ecart_after_5724765" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_5724770" class="ecart_col0 " style="display:none"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5724770" class="mod_5724770 wm-module module-responsive  module-combo nb-modules-2" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 5795575 -->
<div id="ecart_before_5795575" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_5795575" class="mod_5795575 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_5795575_content">
		 <a target="_blank"  href="/ads/96978/" rel="nofollow"><img width="450" height="90" src="https://www.lyonpremiere.com/photo/playerinfomaniak.png?v=1495554154" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- pub 12524179 -->
<div id="ecart_before_12524179" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_12524179" class="mod_12524179 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_12524179_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Combo 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6499613894201232"
     data-ad-slot="3194774293"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5724770" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 7050959 -->
<div id="ecart_before_7050959" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7050959" class="mod_7050959 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/La-Radio_a5668.html" data-link="article,6706341" >
				 La radio
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Grille-des-programmes_a5669.html" data-link="article,6706405" >
				 Grille des programmes
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Replay_r8.html" data-link="rubrique,423673" >
				 Réécoutez
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Lyon-1ere-dans-la-presse_r53.html" data-link="rubrique,671779" >
				 Lyon 1ère dans la presse
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/Contacts_a5670.html" data-link="article,6706406" >
				 Contacts
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_7050959" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_static 14302422 -->
<div id="ecart_before_14302422" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_14302422" class="mod_14302422 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Politique_r9.html" data-link="rubrique,423680" >
				 Politique
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Economie_r10.html" data-link="rubrique,423682" >
				 Economie
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Societe_r11.html" data-link="rubrique,423685" >
				 Société
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Faits-divers_r12.html" data-link="rubrique,423686" >
				 Faits divers
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Sport_r13.html" data-link="rubrique,423687" >
				 Sport
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Science-et-technique_r14.html" data-link="rubrique,423688" >
				 Science et technique
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="/Culture-et-divertissement_r15.html" data-link="rubrique,423689" >
				 Culture et divertissement
			 </a>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.lyonpremiere.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Les-pronostics-hippiques_r16.html">Les pronostics hippiques</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_5724736" class="mod_5724736 wm-module fullbackground  page2_article article-20570">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Quinté + Jeudi 7 février - Vincennes
			 </h1>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 6 Février 2019</div>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_29079645 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.lyonpremiere.com/photo/art/grande/30467766-29079645.jpg?v=1549472979&amp;ibox" title="Quinté + Jeudi 7 février - Vincennes"><img class="responsive" style="display:none" src="https://www.lyonpremiere.com/photo/art/grande/30467766-29079645.jpg?v=1549472979" alt="Quinté + Jeudi 7 février - Vincennes" title="Quinté + Jeudi 7 février - Vincennes" />
<img class="not-responsive" src="https://www.lyonpremiere.com/photo/art/default/30467766-29079645.jpg?v=1549472999" alt="Quinté + Jeudi 7 février - Vincennes" title="Quinté + Jeudi 7 février - Vincennes"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Pronostic gratuit Jean-Marc Roffat <br />   <br />  Quinté +&nbsp;JEUDI 7 février 2019 – VINCENNES <br />  &nbsp; <br />  Retrouvez mes commentaires télévisés en cliquant sur ce lien&nbsp;: <a href="https://www.facebook.com/profile.php?id=100018178546975" rel="nofollow" target="_blank">https://www.facebook.com/profile.php?id=100018178546975</a> <br />   <br />  &nbsp;  <table border="1" cellpadding="0" cellspacing="0">  	<tbody>  		<tr>  			<td>6 Contrée d’Erable</td>  			<td>Première ou distancée</td>  		</tr>  		<tr>  			<td>15 BONNE COPINE</td>  			<td>Course visée avec JMB</td>  		</tr>  		<tr>  			<td>2 TOOLTIME</td>  			<td>Goop doublement armé</td>  		</tr>  		<tr>  			<td>1 Well Done la Marc</td>  			<td>Mon coup de cœur 25/1</td>  		</tr>  		<tr>  			<td>14 CLASS de LORIOL</td>  			<td>Tout ou rien&nbsp;!</td>  		</tr>  		<tr>  			<td>13 CREPE DE SATIN</td>  			<td>C’est sa saison&nbsp;!</td>  		</tr>  		<tr>  			<td>4 CORAL SEA</td>  			<td>Je joue toutes les 7ans</td>  		</tr>  		<tr>  			<td>8 Baraka de Bougy</td>  			<td>Capable du meilleur</td>  		</tr>  	</tbody>  </table>   <br />  Indice de confiance : 3/5 <br />  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; &nbsp; <br />  Conseils de jeu&nbsp;: <br />   <br />  Base&nbsp;solide&nbsp;: 6 CONTREE d’ERABLE (écart 0,0,0,0,0,0,0,0,0,0,0,0) 3e jeudi. 3e vendredi. 2e samedi. 4e dimanche. 5e lundi. 3e mardi. 2e mercredi. <br />  Base moins solide&nbsp;: 15 BONNE COPINE (écart 0) 2e jeudi. 5e vendredi. 1er samedi&nbsp;! 3e mercredi. <br />  Favori douteux&nbsp;: 7 BAULOISE HAUFOR car comme tous les Bigeon elle revient de maladie (écart 2) <br />  Coup de cœur&nbsp;: 1 WELL DONE LA MARC (écart 14) <br />  Tocard déniché derrière les fagots&nbsp;: 4 CORAL SEA (écart 3) 4e à 52/1 jeudi&nbsp;! 5e samedi. 2e à 30/1 dimanche&nbsp;! <br />  Chevaux à rayer&nbsp;: 3 AHRIMA TURGOT (écart 4, écart maximum 134) 4e samedi. <br />  Regrets&nbsp;: 7 BAULOISE HAUFOR bonne mais pas à 100% (écart 1) 2e vendredi. 5e mardi. <br />  Cheval au nom rigolo&nbsp;: 15 BONNE COPINE (écart 2) 3e jeudi. 3e samedi. 5e lundi. <br />  Cheval le + rapide au trot/ le + riche au galop&nbsp;:&nbsp;1 WELL DONE LA MARC (écart 3) 1er vendredi&nbsp;! 1er samedi. 2e à 30/1 dimanche. <br />  Dur, dur pour le moins rapide au trot ou le moins riche au galop que l’on peut tenter d’écarter 15 BONNE COPINE (écart 8) <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access">Christian BOUVIER -- un incendie, un accident, un radar...appelez notre numéro URGENCES 24H/24, 7J/7: 0950.21.90.20</div>
		 </div>
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes+http%3A%2F%2Fxfru.it%2Fzxuaxw"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;title=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://del.icio.us/post?url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;title=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/delicious.png" alt="Del.icio.us" title="Del.icio.us" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;title=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://www.tapemoi.com/submit.php?lien=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/tapemoi.png" alt="Tape-moi" title="Tape-moi" /></a>
				 <a target="_blank" href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;Title=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/blinklist.png" alt="Blinklist" title="Blinklist" /></a>
				 <a target="_blank" href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;t=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/furl.png" alt="Furl" title="Furl" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;title=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;h=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/newsvine.png" alt="Newsvine" title="Newsvine" /></a>
				 <a target="_blank" href="http://myweb2.search.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;t=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/yahoo.png" alt="Y!" title="Y!" /></a>
				 <a target="_blank" href="http://blogmarks.net/my/new.php?mini=1&amp;simple=1&amp;url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;title=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/blogmarks.png" alt="Blogmarks" title="Blogmarks" /></a>
				 <a target="_blank" href="http://www.technorati.com/faves?add=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/technorati.png" alt="Technorati" title="Technorati" /></a>
				 <a target="_blank" href="http://meneame.net/submit.php?url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/Meneame.png" alt="Meneame" title="Meneame" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;description=Quint%C3%A9+%2B+Jeudi+7+f%C3%A9vrier+-+Vincennes"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/30467766/"><img src="/_images/icones/bt_mail_10.png?v=1335355890" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Quinte-Jeudi-7-fevrier-Vincennes_a20570.html?print=1"><img src="/_images/icones/bt_print_10.png?v=1335355890" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>		 </div>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fzxuaxw&amp;counturl=https%3A%2F%2Fwww.lyonpremiere.com%2FQuinte-Jeudi-7-fevrier-Vincennes_a20570.html&amp;text=Quint%C3%A9%20%2B%20Jeudi%207%20f%C3%A9vrier%20-%20Vincennes&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="clear"></div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_5724741" class="param_commentaire mod_5724741 wm-module fullbackground ">
			 <div class="cel1">
<div class="fb-comments" data-href="https://www.lyonpremiere.com/index.php?action=article&amp;numero=20570" data-num-posts="20" data-width="100%" ></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.lyonpremiere.com/mymodule/5724736/', '', 'start=-4&amp;numero=20570&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=4')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.lyonpremiere.com/mymodule/5724736/', '', 'start=4&amp;numero=20570&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=4')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.lyonpremiere.com/photo/art/iphone/30444595-29066897.jpg?v=1549408340) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Mercredi-6-fevrier-Vincennes_a20569.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.lyonpremiere.com/photo/art/large_x2/30444595-29066897.jpg?v=1549408318) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Mercredi-6-fevrier-Vincennes_a20569.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 5 Février 2019 - 23:53</span>			 <a class="access" href="/Quinte-Mercredi-6-fevrier-Vincennes_a20569.html">Quinté + Mercredi 6 février - Vincennes</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.lyonpremiere.com/photo/art/iphone/30403208-29037878.jpg?v=1549306099) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Mardi-5-fevrier-Cagnes-sur-Mer_a20568.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.lyonpremiere.com/photo/art/large_x2/30403208-29037878.jpg?v=1549306098) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Mardi-5-fevrier-Cagnes-sur-Mer_a20568.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 4 Février 2019 - 19:31</span>			 <a class="access" href="/Quinte-Mardi-5-fevrier-Cagnes-sur-Mer_a20568.html">Quinté + Mardi 5 février - Cagnes sur Mer</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.lyonpremiere.com/photo/art/iphone/30377655-29022269.jpg?v=1549228849) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Lundi-4-fevrier-Vincennes_a20566.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.lyonpremiere.com/photo/art/large_x2/30377655-29022269.jpg?v=1549228848) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Lundi-4-fevrier-Vincennes_a20566.html'"></div>
			 <h3 class="access">
			 <span class="date">Dimanche 3 Février 2019 - 22:04</span>			 <a class="access" href="/Quinte-Lundi-4-fevrier-Vincennes_a20566.html">Quinté + Lundi 4 février - Vincennes</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.lyonpremiere.com/photo/art/iphone/30352090-29010898.jpg?v=1549143037) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Dimanche-3-fevrier-Vincennes_a20565.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.lyonpremiere.com/photo/art/large_x2/30352090-29010898.jpg?v=1549143036) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.lyonpremiere.com/Quinte-Dimanche-3-fevrier-Vincennes_a20565.html'"></div>
			 <h3 class="access">
			 <span class="date">Samedi 2 Février 2019 - 22:14</span>			 <a class="access" href="/Quinte-Dimanche-3-fevrier-Vincennes_a20565.html">Quinté + Dimanche 3 février - Vincennes</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div class="ecart_colfull"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100">
<div class="z_col100_inner">

<!-- menu_static 10020438 -->
<div id="mod_10020438" class="mod_10020438 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.lyonpremiere.com/entreprises/" data-link="externe,http://www.lyonpremiere.com/entreprises/" target="_blank">
				 Services aux entreprises
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Mentions-legales_a19291.html" data-link="article,22624473" >
				 Mentions légales
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/Conditions-generales-d-utilisation_a19292.html" data-link="article,22624517" >
				 Conditions générales d'utilisation
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_10020438" class="ecart_col100"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_5724766" class="mod_5724766 wm-module module-responsive  module-combo nb-modules-4" style="position:relative">
<tr>
<td class="celcombo1">
<!-- pub 14356071 -->
<div id="ecart_before_14356071" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_14356071" class="mod_14356071 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_14356071_content">
		 <a target="_blank"  href="/ads/111535/" rel="nofollow"><img width="180" height="50" src="https://www.lyonpremiere.com/photo/indesradios.png?v=1471809343" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo2">
<!-- pub 5808890 -->
<div id="ecart_before_5808890" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5808890" class="mod_5808890 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_5808890_content">
		 <a target="_blank"  href="/ads/69358/" rel="nofollow"><img width="180" height="50" src="https://www.lyonpremiere.com/photo/techinnove.png?v=1362338606" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- pub 5808893 -->
<div id="ecart_before_5808893" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5808893" class="mod_5808893 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_5808893_content">
		 <a  href="/ads/86426/" rel="nofollow"><img width="180" height="50" src="https://www.lyonpremiere.com/photo/espacegerson_1.png?v=1419234832" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo4">
<!-- pub 5808894 -->
<div id="ecart_before_5808894" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5808894" class="mod_5808894 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_5808894_content">
		 <a target="_blank"  href="/ads/69362/" rel="nofollow"><img width="180" height="50" src="https://www.lyonpremiere.com/photo/tf1pub.png?v=1362339051" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
<div id="ecart_after_5724766" class="ecart_col100"><hr /></div>

<!-- ours 5724738 -->
<div id="ecart_before_5724738" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_5724738" class="mod_5724738 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 Site de la radio d'informations Lyon 1ère, éditée par la SARL Balance Prod, 14 rue Crépet, 69007 Lyon		 <br />
		 Tél: 04.72.73.31.40		 <br />
		 Directeur de publication: Gérald BOUCHON		 <br />
		 gerald.bouchon@lyonpremiere.info
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
<div id="ecart_after_5724738" class="ecart_col100"><hr /></div>

<!-- html 5765075 -->
<div id="ecart_before_5765075" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script type="text/javascript">            
    var tag = new ATInternet.Tracker.Tag();
    tag.page.set({
        name:'Lyon1ere', // nom de votre page
        level2: 1
    });
    tag.dispatch();
</script>
</div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->

</div>
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/

	
	var maxWidth14302590 = 0;
	$('.mod_14302590 div.lien').each(function() { 
		width = $(this).innerWidth();
		if (width > maxWidth14302590)	maxWidth14302590 = width;
	});
	
	$('.mod_14302590 div.lien').each(function() {
		width = $(this).innerWidth();
		if (width <= maxWidth14302590)	$(this).css('width', maxWidth14302590 + 'px');
	});
	if (typeof wm_select_link === 'function') wm_select_link('.mod_10457360 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_7050959 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_14302422 ul li a');
facebook_load('fr');
window.fbAsyncInit = function() { FB.Event.subscribe('comment.create', function(response) { recharge_async('', '/mymodule/5724741/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=30467766&action=article&ajout_commentaire=oui&create=' + response.commentID ); }); FB.Event.subscribe('comment.remove', function(response) { recharge_async('', '/mymodule/5724741/', 'ajax=true&java=false&subaction=nb_fb_com&type=&id_objet=30467766&action=article&ajout_commentaire=oui'); }); FB.Event.subscribe('xfbml.render', function() { setInterval(function() { if(fbComH < $('.fb-comments').height())	{ fbComH = $('.fb-comments').height(); resize_height(); } }, 1000); }); }
var fbComH = -1;
if (typeof wm_select_link === 'function') wm_select_link('.mod_10020438 ul li a');

/*--*//*]]>*/
</script>
</body>

</html>
